Libernms 須更新 Python 3

Libernms 通知需要更新 Python 3

系統centos 7

參考作法

登入centos

yum install python3

然後到/opt/librenms目錄

執行 ./daily.sh再執行./validate.php 後

在執行一次./daily.sh 即可

 



本篇瀏覽人數: 1600
分類: LibreNMS。這篇內容的永久連結

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *