MS-108 Exchange 重大更新 (20160913)

MS16-108 安全性更新, 修補 remote code execution vulnerabilities
Exchange 2007~2016 都有此漏洞,請管理者盡速更新

官方相關說明:

https://technet.microsoft.com/zh-tw/library/security/MS16-108

國外連結說明:

http://exchangeserverpro.com/critical-security-updates-exchange-server-2016-2013-2010-2007/



本篇瀏覽人數: 409
本篇發表於 Exchange Server 篇。將永久鏈結加入書籤。

發表迴響

您的電子郵件位址並不會被公開。 必要欄位標記為 *

*

您可以使用這些 HTML 標籤與屬性: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>